Service Issue Affecting SORACOM Mosaic
Incident Report for SORACOM
Resolved
(English follows Japanese)

SORACOM Mosaic コンソールにアクセスできない事象について復旧を確認し、現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。

---
Our engineers have identified the fix of the SORACOM Mosaic Console. The service has now fully recovered. Please accept our apologies for any inconvenience caused.
Posted Jun 21, 2022 - 17:29 JST
Monitoring
(English follows Japanese)
SORACOM Mosaic コンソールにアクセスできない事象について、現在までに回復傾向を確認しており、通常通りのサービスレベルに戻るまで経過を観察しています。
完全な復旧を確認でき次第、あらためてこのページでお知らせいたします。

---
We have confirmed a recovery trend so far, and are monitoring the SORACOM Mosaic Console as it is restored and the service level returns to normal.
We will update this page once we have confirmed full recovery.
Posted Jun 21, 2022 - 16:22 JST
Investigating
(English follows Japanese)
現在、 SORACOM Mosaic コンソールにアクセスできない問題が発生しています。エンジニアチームが調査しています。
--
Our engineers have identified an issue affecting access to our SORACOM Mosaic Console. Our team is currently investigating this matter and will update once we have more information.
Posted Jun 21, 2022 - 16:10 JST
This incident affected: Mosaic (Global coverage, Japan coverage).