Connectivity Issue for SORACOM IoT SIM (planX3)
Incident Report for SORACOM
Resolved
English follows after Japanese
日本時間 2022-08-11 20:11 頃より 2022-08-11 22:42 頃まで、SORACOM IoT SIM (planX3) において一部の通信が失敗する問題が発生しておりました。原因の対処とその経過観察が完了しており、現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。
---
The communication issue that affected Soracom IoT SIM (planX3) beginning on 2022-08-11 11:11 UTC has been resolved as of 2022-08-11 13:42 UTC. The service is now operating normally. We sincerely apologize for any inconvenience caused during this time.
Posted Aug 12, 2022 - 00:30 JST
Update
English follows Japanese
SORACOM IoT SIM (planX3) にて、現在日本国内から一部の通信が失敗する状況となっています。引き続きエンジニアチームが調査しています。次回の進捗は日本時間 2022-08-12 2:00 までを目途に報告します。
---
Our engineering team has observed an unusual increase in the number of Soracom IoT SIMs (planX3) in Japan that are unable to communicate and is currently investigating the issue. We will update this page as soon as we have identified the source of the problem. We will post our next update by 2022-08-11 17:00 UTC.
Posted Aug 11, 2022 - 22:57 JST
Update
English follows Japanese
SORACOM IoT SIM (planX3) にて、現在日本国内から一部の通信が失敗する状況となっています。引き続きエンジニアチームが調査しています。次回の進捗は日本時間 2022-08-11 23:00 までを目途に報告します。
---
Our engineering team has observed an unusual increase in the number of SORACOM IoT SIMs (planX3) in Japan that are unable to communicate, and is currently investigating the issue. We will post our next update by 2022-08-11 14:00 UTC.
Posted Aug 11, 2022 - 21:55 JST
Investigating
English follows Japanese
SORACOM IoT SIM (planX3) にて、現在繋がりにくい状況となっています。エンジニアチームが調査しています。
---
Our engineering team has observed an unusual increase in the number of SORACOM IoT SIMs (planX3) that are unable to connect, and is currently investigating the issue.
Posted Aug 11, 2022 - 20:51 JST
This incident affected: Air for Cellular (planX3 (rendezvous point : Germany)).