Service issue regarding SORACOM LTE-M Button powered by AWS
Incident Report for SORACOM
Resolved
English follows Japanese
日本時間 2020/01/16 15:10 頃より 16:02 頃まで、SORACOM LTE-M Button powered by AWS からデータを SORACOM へ送信できない問題が発生していました。原因の対処とその経過観察が完了しており、現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。

---

The service issue that was blocking the transmission of data from SORACOM LTE-M Button powered by AWS, beginning on 2020-01-16 06:10 UTC has been resolved as of 07:02 UTC. The service is now operating normally. We sincerely apologize for any inconvenience caused during this time.
Posted Jan 16, 2020 - 17:26 JST
Monitoring
English follows Japanese
SORACOM LTE-M Button powered by AWS ボタンからデータを SORACOM へ送信できない問題について、原因の特定・復旧が完了しました。現在通常どおりのサービスレベルに戻るまで経過を観察しています。完全な復旧が確認されたら改めてこちらのページでお知らせいたします。

---

We have detected a service issue that is blocking the transmission of data from SORACOM LTE-M Button powered by AWS to the SORACOM platform. Our engineering team has identified the root cause and implemented a fix, and is currently monitoring the status as the service is recovering. We will update this status once service has been fully restored.
Posted Jan 16, 2020 - 16:08 JST
Investigating
English follows Japanese
SORACOM LTE-M Button powered by AWS ボタンからデータを SORACOM へ送信できない問題が発生しています。現在調査を行っております。ご迷惑をおかけして申し訳ありません。

---

We have detected a service issue that is blocking the transmission of data from SORACOM LTE-M Button powered by AWS to the SORACOM platform. Our engineering team is investigating the cause. We apologize for any inconvenience.
Posted Jan 16, 2020 - 15:41 JST