Soracom

Status Dashboard

Subscribe Updates
Connectivity issue affecting planP1
Incident Report for SORACOM
Resolved
(English follows Japanese)

日本時間 2023-03-15 18:03 頃から 19:52 頃まで、SORACOM IoT SIM (planP1) において一部の国で繋がりにくい事象が発生しておりました。
事象の復旧と経過観察が完了しており、現在は平常通りご利用いただけます。なお、接続できない状況が継続している場合は端末の再起動などによりセッションの再作成をお試しください。
このたびはご迷惑をおかけし、誠に申し訳ありませんでした。

---
The connectivity issue affecting SORACOM IoT SIMs (planP1) in several countries, which began at 2023-03-15 09:03 UTC, has been resolved as of 2023-03-15 10:52 UTC.
The service is now operating normally. If you are still experiencing connectivity issues please restart your device. Should the issue persist, kindly open a support ticket.
We sincerely apologize for any inconvenience caused during this time.
Posted Mar 15, 2023 - 22:49 JST
Monitoring
(English follows Japanese)

SORACOM IoT SIM (planP1) で発生していた問題について、現在までに回復傾向を確認しており、通常通りのサービスレベルに戻るまで経過を観察しています。完全な復旧を確認でき次第、あらためてこのページでお知らせいたします。

---

We have confirmed a recovery trend so far, and are monitoring the connectivity issue affecting SORACOM IoT SIMs (planP1) as it is restored and the service level returns to normal.
We will update this page once we have confirmed full recovery.
Posted Mar 15, 2023 - 21:49 JST
Identified
(English follows Japanese)

SORACOM IoT SIM (planP1) にて、一部の国で繋がりにくい事象を確認しています。引き続きエンジニアチームが調査しています。事象に進展があり次第、または日本時間 2023-03-15 22:00 までを目途に、あらためてこのページでお知らせいたします。

---

Our engineering team has observed an elevated rate of connection failures affecting SORACOM IoT SIMs (planP1) in some countries. An investigation is under way to identify and resolve the issue.
Further updates will be posted as they become available, or by 2023-03-15 13:00 UTC.
Posted Mar 15, 2023 - 20:00 JST
Investigating
(English follows Japanese)

SORACOM IoT SIM (planP1) にて、一部の国で繋がりにくい事象を確認しています。エンジニアチームが調査しています。

---

Our engineering team has observed an elevated rate of connection failures affecting SORACOM IoT SIMs (planP1) in some countries, and is currently investigating the issue.
Posted Mar 15, 2023 - 18:56 JST
This incident affected: Air for Cellular (planP1 (Rendezvous point: Germany), planP1 (Rendezvous point: United States), planP1 (Rendezvous point: Japan), planP1 (Rendezvous point: Australia)).