Connectivity Issue Affecting SORACOM Air for Sigfox
Incident Report for SORACOM
Resolved
(English follows Japanese)

日本時間 2022-10-27 16:42 頃から 17:04 頃まで、SORACOM Air for Sigfox のアップリンク通信遅延が発生しました。
原因の対処とその経過観察が完了しており、現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。
---
Between 2022-10-27 07:42 UTC and 08:04 UTC, we observed that some uplink messages were processed with more latency than usual.
The service has now recovered and is operating normally. We apologize for any inconvenience caused during this time.
Posted Oct 27, 2022 - 18:30 JST
Monitoring
(English follows Japanese)

SORACOM Air for Sigfox で発生していた問題について、現在までに回復傾向を確認しており、通常通りのサービスレベルに戻るまで経過を観察しています。完全な復旧を確認でき次第、あらためてこのページでお知らせいたします。

---

We have confirmed a recovery trend so far, and are monitoring the connectivity issue affecting SORACOM Air for Sigfox as it is restored and the service level returns to normal.
We will update this page once we have confirmed full recovery.
Posted Oct 27, 2022 - 17:18 JST
Investigating
(English follows Japanese)

現在、SORACOM Air for Sigfox の通信(アップリンク)に問題が起きています。エンジニアチームが調査しています。

---
Our engineering team has observed an unusual increase in uplink connection failures affecting SORACOM Air for Sigfox devices, and is currently investigating the issue.
Posted Oct 27, 2022 - 16:57 JST
This incident affected: Air for Sigfox (Japan coverage).