Service issue affecting SORACOM Funnel
Incident Report for SORACOM
Resolved
English follows after Japanese
2019-10-10 01:25から 2019-10-10 19:40 (JST) の間において、SORACOM IoT SIM のグローバルカバレッジにおける SORACOM Funnel の一部 (AWS IoT に転送されるデータ)に遅延が発生していました。現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。
---
From 2019-10-09 16:25 (UTC) to 2019-10-10 10:40 UTC, SORACOM Funnel experienced a service quality issue where data sent from SORACOM IoT SIMs (Global coverage) to AWS IoT may have been delayed. The service is now operating normally. We sincerely apologize for any inconvenience caused during this time.
Posted Oct 10, 2019 - 21:15 JST
Monitoring
English follows after Japanese
SORACOM IoT SIM のグローバルカバレッジにおける SORACOM Funnel の一部 (AWS IoT に転送されるデータ)に遅延が発生していました。現在原因の特定・復旧が完了し通常どおりのサービスレベルに戻るまで経過を観察しています。完全な復旧が確認されたら改めてこちらのページでお知らせいたします。
---
We have detected a service issue affecting SORACOM Funnel, where data sent from SORACOM IoT SIMs (Global coverage) to AWS IoT may be delayed. Our engineering team has identified the root cause and implemented a fix, and is currently monitoring the status as the service is recovering.
Posted Oct 10, 2019 - 20:14 JST