Service Issue Affecting SORACOM Air for Sigfox
Incident Report for SORACOM
Resolved
English follows Japanese
日本時間 2021/5/11 9:10 頃より 2021/5/11 15:00 頃まで、SORACOM Air for Sigfox の通信に失敗する事象が発生していました。事象の復旧と経過観察が完了しており、現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。
---
The communications issue affecting SORACOM Air for Sigfox, which began at 2021-05-11 00:10 UTC, has been resolved as of 2021-05-11 06:00 UTC. The service is now operating normally. We sincerely apologize for any inconvenience caused during this time.
Posted May 11, 2021 - 18:48 JST
Monitoring
English follows Japanese
SORACOM Air for Sigfoxで発生している通信の問題について対応を進めており、通常通りのサービスレベルに戻るまで経過を観察しています。完全に復旧したことが確認できましたらあらためてこちらのページでお知らせします。
---
We are monitoring the communications issues affecting SORACOM Air for Sigfox as it is restored and the service level returns to normal. We will post an update on this page once we have confirmed full recovery.
Posted May 11, 2021 - 17:19 JST
Investigating
English follows Japanese
現在、SORACOM Air for Sigfox の通信に問題が起きています。エンジニアチームが調査しています。
---
Our engineering team has observed an unusual increase in connection failures affecting SORACOM Air for Sigfox devices, and is currently investigating the issue.
Posted May 11, 2021 - 10:52 JST
This incident affected: Air for Sigfox (Global coverage, Japan coverage).