Service Issue Affecting SORACOM Lagoon (Japan Coverage)
Incident Report for SORACOM
Resolved
(English follows after Japanese)
日本時間 2021-09-06 10:15 頃より 12:00 頃まで、日本カバレッジの SORACOM Lagoon が利用しづらい問題が発生していました。SORACOM Lagoon の表示、および SORACOM Lagoon のアラートにおける画像送信に影響が発生していました。
原因の対処とその経過観察が完了しており、現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。
---
On 2021-09-06 from 01:15 to 03:00 UTC, an issue affecting Soracom Lagoon (Japan coverage) occurred. This issue impacted the display of Lagoon page and the image rendering of alerts in SORACOM Lagoon.
The service is now operating normally. We sincerely apologize for any inconvenience caused during this time.
Posted Sep 06, 2021 - 13:03 JST
Monitoring
English follows Japanese
日本カバレッジの SORACOM Lagoon が利用しづらい問題について、原因の特定と対応が完了しました。
現在、通常どおりのサービスレベルに戻るまで経過を観察しています。完全な復旧が確認されたら改めてこちらのページでお知らせいたします。
---
We have completed operations to address the root cause of issues affecting Soracom Lagoon (Japan coverage). We are currently monitoring as the service is recovering, and will update this page once the service is fully restored.
Posted Sep 06, 2021 - 12:18 JST
Investigating
English follows Japanese
現在、日本カバレッジの SORACOM Lagoon の利用が一部エラーとなっています。エンジニアチームが調査しています。
---
Our engineering team has observed elevated error rates affecting SORACOM Lagoon, and is currently investigating the issue.
Posted Sep 06, 2021 - 11:48 JST
This incident affected: Lagoon (Japan coverage).