Connectivity issue for SORACOM IoT SIM for Japan (plan-D, plan-DU, and plan-K)
Incident Report for SORACOM
Resolved
English follows after Japanese
以下の 2 つの時間帯で発生していた特定地域向け SORACOM IoT SIM (plan-D, plan-K, plan-DU) の一部において通信できない問題について、原因の対処とその経過観察が完了いたしました。現在は平常通りご利用いただけます。

- 日本時間 2020/01/14 15:04 頃より 15:13 頃まで
- 日本時間 2020/01/14 16:32 頃より 16:35 頃まで

このたびはご迷惑をおかけし、誠に申し訳ございませんでした。

---

The connectivity issues affecting SORACOM IoT SIM for the Japan coverage (plan-D, plan-DU, and plan-K) has been resolved as of 07:35 UTC and the service is now operating normally.

- 2020-01-14 06:04 - 06:13 UTC
- 2020-01-14 07:32 - 07:35 UTC

We sincerely apologize for any inconvenience caused during this time.
Posted Jan 14, 2020 - 18:29 JST
Update
English follows after Japanese
特定地域向け SORACOM IoT SIM (plan-D, plan-K, plan-DU) の一部において通信できない問題について、再発がございました。現時点までに、以下の 2 つの時間帯で発生していました。
- 日本時間 2020/01/14 15:04 頃より 15:13 頃まで
- 日本時間 2020/01/14 16:32 頃より 16:35 頃まで
現在は復旧しており、通常どおりのサービスレベルに戻るまで経過を観察しています。完全な復旧が確認されたら改めてこちらのページでお知らせいたします。
ご迷惑をおかけして大変申し訳ございません。
---
We have detected a recurring connectivity issue affecting SORACOM IoT SIM for the Japan coverage (plan-D, plan-DU, and plan-K). To date, this has happened two times as follows.
- 2020-01-14 06:04 - 06:13 UTC
- 2020-01-14 07:32 - 07:35 UTC
Our engineering team has implemented a fix and currently monitoring the status of the services as they are recovering.We provide an update once the service has been fully restored.
We sincerely apologize for any inconvenience caused during this time.
Posted Jan 14, 2020 - 17:24 JST
Monitoring
English follows after Japanese
日本時間 2020/01/14 15:04 頃より 15:13 頃まで、特定地域向け SORACOM IoT SIM (plan-D, plan-K, plan-DU) の一部において通信できない問題が発生しておりました。現在原因の特定・復旧が完了し通常どおりのサービスレベルに戻るまで経過を観察しています。完全な復旧が確認されたら改めてこちらのページでお知らせいたします。
---
We have detected a connectivity issue affecting SORACOM IoT SIM for Japan (plan-D, plan-DU, and plan-K) during 2020-01-14 06:04 - 06:13 UTC. Our engineering team has identified the root cause and implemented a fix, and is currently monitoring the status as the service is recovering. We will update this status once service has been fully restored.
Posted Jan 14, 2020 - 15:51 JST