Service issue affecting SORACOM Air for LoRaWAN
Incident Report for SORACOM
Resolved
English follows after Japanese
2021/2/8 14:49 JST から 15:19 JST までの間、SORACOM Air for LoRaWAN によるデータ通信をご利用いただけない状態となっておりました。原因の対処とその経過観察が完了しており、現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。

---

From 05:49 UTC to 06:19 UTC on 2021-02-08, SORACOM Air for LoRaWAN data communication was not available.The issue has been resolved and the service is now operating normally. We apologize for any inconvenience caused during this time.
Posted Feb 08, 2021 - 16:46 JST
Monitoring
English follows after Japanese
2021/2/8 14:49 JST から 15:19 JST までの間、SORACOM Air for LoRaWAN によるデータ通信をご利用いただけない状態となっておりました。エンジニアチームが調査・対処を実施し、現在は通常どおりのサービスレベルに戻るまで経過を観察しています。完全な復旧が確認されたら改めてこちらのページでお知らせいたします。

---

From 05:49 UTC to 06:19 UTC on 2021-02-08, SORACOM Air for LoRaWAN data communication was not available. We are currently monitoring our networking components as the service is recovering and will update this page once the service has been fully restored.
Posted Feb 08, 2021 - 15:53 JST
This incident affected: Air for LoRaWAN (SORACOM LoRa Spaces, Owned Gateways).