Connectivity Issue Affecting SORACOM Air for Sigfox
Incident Report for SORACOM
Resolved
(English follows Japanese)
日本時間 2022-07-06 06:10 頃より 08:37 頃まで SORACOM Air for Sigfox がご利用しづらい事象が発生していました。事象の復旧と経過観察が完了しており、現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。

---

The connectivity issue affecting SORACOM Air for Sigfox, which began at 2022-07-05 21:10 UTC, has been resolved as of 2022-07-05 23:37 UTC. The service is now operating normally. We sincerely apologize for any inconvenience caused during this time.
Posted Jul 06, 2022 - 09:59 JST
Monitoring
(English follows Japanese)

SORACOM Air for Sigfox で発生している問題について、現在までに回復傾向にあることを確認しており、引き続き SORACOM プラットフォームのトラフィック状況を監視しています。
Sigfox の障害レポート( https://status.sigfox.com/)もあわせてご確認ください
事象に進展があり次第、あらためてこのページでお知らせいたします。

---

Regarding the issue affecting SORACOM Air for Sigfox, we have confirmed a recovery trend so far, and we are continuing to monitor the performance of the network to restore normal operation.
You may find more details on the Sigfox status page here: https://status.sigfox.com/
We will update this page once there is any progress.
Posted Jul 06, 2022 - 09:08 JST
Identified
(English follows Japanese)

Sigfox Network の通信障害の影響により、SORACOM Air for Sigfox へのダウンリンクリクエストが失敗する状況が発生しています。エンジニアチームが SORACOM プラットフォームのトラフィック状況を監視しています。
Sigfox の障害レポート( https://status.sigfox.com/incidents/bbzfytr9m2ky )もあわせてご確認ください。

---
Due to an issue on the Sigfox network, SORACOM Air for Sigfox downlink requests are failing.
Our engineers are closely monitoring the performance of the network to restore normal operation.
You may find more details on the Sigfox status page here: https://status.sigfox.com/incidents/bbzfytr9m2ky
Posted Jul 06, 2022 - 08:05 JST
This incident affected: Air for Sigfox (Global coverage, Japan coverage).