Connectivity Issue Affecting SORACOM Air for Sigfox
Incident Report for SORACOM
Resolved
(English follows Japanese)

Sigfox Network の基地局障害の影響により日本国内の一部の地域において SORACOM Air for Sigfox がご利用しづらい事象について、対象地域が縮小されたことを確認いたしました。

現在はほとんどの地域において平常通りご利用いただけます。日本国内での SORACOM Air for Sigfox の利用において不具合を確認された場合は、対象地域をお書き添えの上サポートにお問い合わせください。

このたびはご迷惑をおかけし、誠に申し訳ございませんでした。
---
Due to an issue affecting the Sigfox Network and its base stations, SORACOM Air for Sigfox has been difficult to use in some areas in Japan, but we have confirmed that the affected area been reduced.

The service is now operating normally in most areas in Japan. If you are still experiencing issues using SORACOM Air for Sigfox in Japan, please contact support within your region.

We apologize for the inconvenience.
Posted Dec 20, 2021 - 15:02 JST
Update
(English follows Japanese)

日本国内の一部の地域において SORACOM Air for Sigfox がご利用しづらい事象について、引き続き状況を確認しています。
事象に進展があり次第、または 日本時間 2021-12-20 18:00 までを目途に、あらためてこのページでお知らせいたします。
---
Our engineering team is continuing to monitor the situation regarding the difficulty of using SORACOM Air for Sigfox in some areas in Japan.
We will update this page once there is any progress, or no later than 2021-12-20 09:00 UTC.
Posted Dec 20, 2021 - 11:51 JST
Update
(English follows Japanese)

日本国内の一部の地域において SORACOM Air for Sigfox がご利用しづらい事象について、引き続き状況を確認しています。
事象に進展があり次第、または 日本時間 2021-12-20 12:00 までを目途に、あらためてこのページでお知らせいたします。
---
Our engineering team is continuing to monitor the situation regarding the difficulty of using SORACOM Air for Sigfox in some areas in Japan.
We will update this page once there is any progress, or no later than 2021-12-20 03:00 UTC.
Posted Dec 17, 2021 - 17:57 JST
Update
(English follows Japanese)

日本国内の一部の地域において SORACOM Air for Sigfox がご利用しづらい事象について、引き続き状況を確認しています。
事象に進展があり次第、または 日本時間 2021-12-17 18:00 までを目途に、あらためてこのページでお知らせいたします。
---
Our engineering team is continuing to monitor the situation regarding the difficulty of using SORACOM Air for Sigfox in some areas in Japan.
We will update this page once there is any progress, or no later than 2021-12-17 09:00 UTC.
Posted Dec 17, 2021 - 11:46 JST
Update
(English follows Japanese)

日本国内の一部の地域において SORACOM Air for Sigfox がご利用しづらい事象について、引き続き状況を確認しています。
事象に進展があり次第、または 日本時間 2021-12-17 12:00 までを目途に、あらためてこのページでお知らせいたします。
---
Our engineering team is continuing to monitor the situation regarding the difficulty of using SORACOM Air for Sigfox in some areas in Japan.
We will update this page once there is any progress, or no later than 2021-12-17 03:00 UTC.
Posted Dec 16, 2021 - 17:35 JST
Update
(English follows Japanese)

日本国内の一部の地域において SORACOM Air for Sigfox がご利用しづらい事象について、引き続き状況を確認しています。
事象に進展があり次第、または 日本時間 2021-12-16 18:00 までを目途に、あらためてこのページでお知らせいたします。
---
Our engineering team is continuing to monitor the situation regarding the difficulty of using SORACOM Air for Sigfox in some areas in Japan.
We will update this page once there is any progress, or no later than 2021-12-16 09:00 UTC.
Posted Dec 16, 2021 - 15:01 JST
Identified
(English follows Japanese)

Sigfox Network の基地局障害の影響により、日本国内の一部の地域において SORACOM Air for Sigfox がご利用しづらい状況となっております。引き続き SORACOM プラットフォームのトラフィック状況を監視しています。
---
Due to an issue on the Sigfox Network base station, it is difficult to use SORACOM Air for Sigfox in some areas of Japan.
Our engineers are closely monitoring the performance of the network to restore normal operation.
Posted Dec 16, 2021 - 13:27 JST
Investigating
(English follows Japanese)

現在、日本国内の一部の地域において SORACOM Air for Sigfox の通信に問題が起きています。エンジニアチームが調査しています。
---
Our engineering team has observed an unusual increase in connection failures affecting SORACOM Air for Sigfox in some areas of Japan, and is currently investigating the issue.
Posted Dec 16, 2021 - 11:16 JST
This incident affected: Air for Sigfox (Japan coverage).