Service issue affecting SORACOM Beam, Funnel, Funk, and Harvest Data in Japan coverage
Incident Report for SORACOM
Resolved
English follows after Japanese

2020/03/31 19:33-19:36 (日本時間) の間、日本カバレッジにおいて発生していた SORACOM Beam, Funnel, Funk, Harvest Data の問題について対応を完了し回復を確認いたしました。現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。

---

We have confirmed that the services issue affecting SORACOM Beam, Funnel, Funk and Harvest Data on 2020-03-31 10:33 UTC has been resolved as of 2020-03-31 10:36. All services are now operating normally. We sincerely apologize for any inconvenience during this time.
Posted Mar 31, 2020 - 21:29 JST
Monitoring
English follows Japanese

2020/03/31 19:33-19:36 (日本時間) の間、日本カバレッジにおいて SORACOM Beam, Funnel, Funk, Harvest Data のサービス呼び出しに問題が発生しておりました。現在対応を完了し、正常稼働を確認しておりますが、経過を観察中です。完全な復旧が確認されたらあらためてこちらのページでお知らせいたします。ご迷惑をおかけして申し訳ありません。

---

Our engineering team observed elevated error rates affecting SORACOM Beam, Funnel, Funk, and Harvest Data between 10:33 and 10:36 (UTC) on 2020-03-31, and implemented a fix. We are currently monitoring the status as the service is recovering. We will update this page once the service is fully restored.
Posted Mar 31, 2020 - 20:28 JST