Service issue affecting SORACOM Air for Sigfox
Incident Report for SORACOM
Resolved
2019-11-23 5:50 (JST) から 2019-11-23 15:15(JST) の間に、SORACOM Air for Sigfox(日本カバレッジ)で通信できない問題が発生しておりました。原因の対処とその経過観察が完了しており、現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。

---

Our engineering team identified a connectivity issue that affected SORACOM Air SIM for Sigfox(Japan Coverage) connectivity between 2019-11-23 05:50(JST) and 2019-11-23 15:15(JST). The root cause had been identified and the issue has been resolved. The service is now operating normally. We apologize for any inconvenience caused during this time.
Posted Nov 23, 2019 - 16:09 JST
Monitoring
SORACOM Air for Sigfox の通信に問題が発生していました。原因の特定が完了し対策を実施しました。現在、通常どおりのサービスレベルに戻るまで経過を観察しています。完全な復旧が確認されたら改めてこちらのページでお知らせいたします。ご不便をおかけしており誠に申し訳ございません。
---
We have identified the root cause of the issue that affected SORACOM Air for Sigfox connectivity. We have identified the root cause and implemented a fix. We are continuing to monitor our networking components as they recover, and will update this page once our service is fully restored. We apologize for any inconvenience during this time.
Posted Nov 23, 2019 - 15:20 JST