Connectivity Issue for SORACOM IoT SIM (plan-D, plan-DU, plan01s)
Incident Report for SORACOM
Resolved
English follows Japanese

日本時間 2021-10-14 17:00 頃より 2021-10-15 22:00 頃まで特定地域向け IoT SIM (plan-D および plan-DU) および NTT ドコモ回線を利用する SORACOM IoT SIM (plan01s) がご利用しづらい事象が発生していました。事象の復旧と経過観察が完了しており、現在は平常通りご利用いただけます。
なお、接続できない状況が継続している場合はユーザーコンソールからのセッション削除や端末の再起動などによりセッションの再作成をお試しください。
このたびはご迷惑をおかけし、誠に申し訳ございませんでした。

---

The connectivity issue affecting SORACOM IoT SIMs (using NTT docomo in Japan), which began at 2021-10-14 08:00 UTC, has been resolved as of 2021-10-15 13:00 UTC.
If your device has been unavailable to connect to the cellular network, please try to reconnect by delete session from SORACOM User Console and/or reboot your devices.
The service is now operating normally. We sincerely apologize for any inconvenience caused during this time.
Posted Oct 16, 2021 - 00:13 JST
Update
English follows Japanese

特定地域向け IoT SIM (plan-D および plan-DU) および NTT ドコモ回線を利用する SORACOM IoT SIM (plan01s) がご利用しづらい事象について、引き続き通常通りのサービスレベルに戻るまで経過を観察しています。
なお、お使いのデバイスが回線種別を選択可能な場合は LTE 回線への接続をお試しください。
完全な復旧を確認でき次第、または 日本時間 2021-10-18 12:00 までを目途に、あらためてこのページでお知らせいたします。

---
We are continuously monitoring the communication issues affecting SORACOM IoT SIMs (using NTT docomo in Japan) as service is restored and the service level returns to normal. If your device has a choice of connectivity type, please try to connect via 4G/LTE, if possible.
We will update this page once we have confirmed full recovery, or before 2021-10-18 03:00 UTC.
Posted Oct 15, 2021 - 17:39 JST
Update
(タイムスタンプを修正のうえ再掲載します Repost with corrected timestamp)

English follows Japanese

特定地域向け IoT SIM (plan-D および plan-DU) および NTT ドコモ回線を利用する SORACOM IoT SIM (plan01s) がご利用しづらい事象について、引き続き通常通りのサービスレベルに戻るまで経過を観察しています。
なお、お使いのデバイスが回線種別を選択可能な場合は LTE 回線への接続をお試しください。
完全な復旧を確認でき次第、または 日本時間 2021-10-15 18:00 までを目途に、あらためてこのページでお知らせいたします。

---
We are continuously monitoring the communication issues affecting SORACOM IoT SIMs (using NTT docomo in Japan) as service is restored and the service level returns to normal. If your device has a choice of connectivity type, please try to connect via 4G/LTE, if possible.
We will update this page once we have confirmed full recovery, or before 2021-10-15 09:00 UTC.
Posted Oct 15, 2021 - 09:57 JST
Update
特定地域向け IoT SIM (plan-D および plan-DU) および NTT ドコモ回線を利用する SORACOM IoT SIM (plan01s) がご利用しづらい事象について、引き続き通常通りのサービスレベルに戻るまで経過を観察しています。
なお、お使いのデバイスが回線種別を選択可能な場合は LTE 回線への接続をお試しください。
完全な復旧を確認でき次第、または 日本時間 2021-10-15 18:00 までを目途に、あらためてこのページでお知らせいたします。

---
We are continuously monitoring the communication issues affecting SORACOM IoT SIMs (using NTT docomo in Japan) as service is restored and the service level returns to normal. If your device has a choice of connectivity type, please try to connect via 4G/LTE, if possible.
We will update this page once we have confirmed full recovery, or before 2021-10-15 10:00 UTC.
Posted Oct 15, 2021 - 09:50 JST
Monitoring
English follows Japanese

特定地域向け IoT SIM (plan-D および plan-DU) および NTT ドコモ回線を利用する SORACOM IoT SIM (plan01s) がご利用しづらい事象について、現在までに回復傾向を確認しており、通常通りのサービスレベルに戻るまで経過を観察しています。完全な復旧を確認でき次第、または 日本時間 2021-10-15 10:00 までを目途に、あらためてこのページでお知らせいたします。

---

We have confirmed a recovery trend so far, and are monitoring the communication issues affecting SORACOM IoT SIMs (using NTT docomo in Japan) as it is restored and the service level returns to normal.
We will update this page once we have confirmed full recovery or before 2021-10-15 01:00 UTC.
Posted Oct 14, 2021 - 21:34 JST
Update
English follows Japanese

日本時間 2021-10-14 17:00 頃より発生した、特定地域向け IoT SIM (plan-D および plan-DU) および NTT ドコモ回線を利用する SORACOM IoT SIM (plan01s) がご利用しづらい事象について、引き続きエンジニアチームが対応しています。
なお、日本国内で SORACOM IoT SIM (plan01s) をご利用のお客様は接続先キャリアをソフトバンクモバイル(SoftBank)に切り替えて接続いただくことをご検討ください。
NTT ドコモの 通信状況のお知らせ (https://www.nttdocomo.co.jp/info/status/) もあわせてご確認ください。
事象に進展があり次第、または 日本時間 2021-10-15 10:00 までを目途に、あらためてこのページでお知らせいたします。
---
Our engineering team observed an increase in the number of SORACOM IoT SIMs (using NTT docomo in Japan) that are unable to connect since about 2021-10-14 08:00 UTC. We are continuing to observe the issue.
If you are using SORACOM IoT SIM (plan01s) in Japan, you can try to connect to SoftBank Mobile.
See also the Connectivity Status (https://www.nttdocomo.co.jp/info/status/) page on the NTT docomo website(Japanese).
We will update this page once there is any progress or before 2021-10-15 01:00 UTC.
Posted Oct 14, 2021 - 20:19 JST
Update
English follows Japanese

特定地域向け IoT SIM (plan-D および plan-DU) および NTT ドコモ回線を利用する SORACOM IoT SIM (plan01s) がご利用しづらい事象について、引き続きエンジニアチームが対応しています。
なお、日本国内で SORACOM IoT SIM (plan01s) をご利用のお客様は接続先キャリアをソフトバンクモバイル(SoftBank)に切り替えて接続いただくことをご検討ください。
NTT ドコモの [通信状況のお知らせ](https://www.nttdocomo.co.jp/info/status/) もあわせてご確認ください。
---

Our engineering team observed an increase in the number of SORACOM IoT SIMs (using NTT docomo in Japan) that are unable to connect. We are continuing to observe the issue.
If you are using SORACOM IoT SIM (plan01s) in Japan, you can try to connect to SoftBank Mobile.
See also the [Connectivity Status](https://www.nttdocomo.co.jp/info/status/) page on the NTT docomo website(Japanese).
Posted Oct 14, 2021 - 19:10 JST
Identified
English follows Japanese

特定地域向け IoT SIM (plan-D および plan-DU) および NTT ドコモ回線を利用する SORACOM IoT SIM (plan01s) がご利用しづらい事象について、事象の起因となる箇所を特定しました。引き続きエンジニアチームが対応しています。
---

Our engineering team observed an increase in the number of SORACOM IoT SIMs (using NTT docomo in Japan) that are unable to connect. We have identified the root cause and are continuing to observe the issue.
Posted Oct 14, 2021 - 18:16 JST
Investigating
English follows Japanese
NTT ドコモ回線を利用する SORACOM IoT SIM および 特定地域向け IoT SIM (plan-D および plan-DU) にて、現在繋がりにくい状況となっています。エンジニアチームが調査しています。
---
Our engineering team has observed an increase in the number of SORACOM IoT SIMs (using NTT docomo) that are unable to connect, and is currently investigating the issue.
Posted Oct 14, 2021 - 17:35 JST
This incident affected: Air for Cellular (plan01s (rendezvous point : Germany), plan01s (rendezvous point : United States), plan01s (rendezvous point : Japan), plan-D, plan-DU).